Results 1 to 2 of 2

Windows 7 Boot Loop

  1. #1 Reply With Quote
    Held Illuminatum's Avatar
    Join Date
    Mar 2007
    Location
    In BW
    Posts
    5,137
    Hallo zusammen,
    Ich bräuchte mal Hilfe. Ich habe seit 2 Tagen das Problem, dass sich mein Win 7 x64 Pro nach dem Anmelden von alleine wieder neu startet. Ich vermute als Grund ein fehlerhaftes Windows Update.
    Das Problem tritt dummerweise auch im abgesicherten Modus. Das letzte Mal hab ich es mit dem Löschen von diversen Autostart-Einträgen behoben, aber offenbar war das nicht das Problem. Systemwiederherstellzng funktioniert tollerweise auch nicht.

    Hat jemand noch eine Idee? Aktuell lasse ich den RAM testen, bisher ohne Fehler. Ich würde ungern das System neu aufsetzen, das mache ich in der Firma oft genug :|

    Vielleicht hat ja jemand noch einen Tipp?

    Danke,
    MfG
    Illuminatum is offline

  2. #2 Reply With Quote
    Held Illuminatum's Avatar
    Join Date
    Mar 2007
    Location
    In BW
    Posts
    5,137
    Mhm...ich habe nochmal eine Systemwiederherstellung gemacht und trotz Fehler, der besagt, dass die Wiederherstellung nicht erfolgreich wäre....war die Systemwiederherstellung erfolgreich
    Ich hab jetzt mal die Updates deaktiviert, mal schauen, ob das Problem wieder auftaucht.

    Danke

    MfG
    Illuminatum is offline

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •